Wed, 21 Aug 2019 05:53:58 UTC

Information for RPM munin-ruby-plugins-2.0.25-11.fc24.noarch.rpm

ID7490467
Namemunin-ruby-plugins
Version2.0.25
Release11.fc24
Epoch
Archnoarch
Summaryruby-plugins for munin
Descriptionruby-plugins for munin-node. Install this sub-package for the tomcat node plugin.
Build Time2016-03-12 09:06:29 GMT
Size28838
fb631ac9ee2fde7c2053e1f9200aeab3
LicenseGPLv2
Buildrootf24-build-5184351-589884
Provides
munin-ruby-plugins = 2.0.25-11.fc24
Obsoletes No Obsoletes
Conflicts No Conflicts
Requires
/usr/bin/ruby
munin-node = 2.0.25
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsXz) <= 5.2-1
Recommends No Recommends
Suggests No Suggests
Supplements No Supplements
Enhances No Enhances
Files
1 through 1 of 1
Name ascending sort Size
/usr/share/munin/plugins/tomcat_9940
Component of No Buildroots