Sun, 17 Oct 2021 04:05:40 UTC

Information for RPM at-spi2-atk-devel-2.20.0-1.fc24.armv7hl.rpm

ID7524415
Nameat-spi2-atk-devel
Version2.20.0
Release1.fc24
Epoch
Archarmv7hl
SummaryA GTK+ module that bridges ATK to D-Bus at-spi
DescriptionThe at-spi2-atk-devel package includes the header files for the at-spi2-atk library.
Build Time2016-03-22 07:15:56 GMT
Size16,690
ca04b49b0d909c71849cc1af843d71f8
LicenseLGPLv2+
Buildrootf24-gnome-5238321-592488
Provides
at-spi2-atk-devel = 2.20.0-1.fc24
at-spi2-atk-devel(armv7hl-32) = 2.20.0-1.fc24
pkgconfig(atk-bridge-2.0) = 2.20.0
Obsoletes No Obsoletes
Conflicts No Conflicts
Requires
/usr/bin/pkg-config
at-spi2-atk(armv7hl-32) = 2.20.0-1.fc24
libatk-bridge-2.0.so.0
pkgconfig(atspi-2)
pkgconfig(gobject-2.0)
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsXz) <= 5.2-1
Recommends No Recommends
Suggests No Suggests
Supplements No Supplements
Enhances No Enhances
Files
1 through 3 of 3
Name ascending sort Size
/usr/include/at-spi2-atk/2.0/atk-bridge.h1,245
/usr/lib/libatk-bridge-2.0.so26
/usr/lib/pkgconfig/atk-bridge-2.0.pc250
Component of
Page:
1 through 50 of 199 >>>
Buildroot descending sort Created State
f24-kde-5386004-597320 2016-04-18 16:18:30 expired
f24-build-5385800-597306 2016-04-18 15:36:13 expired
f24-build-5384763-597236 2016-04-18 10:13:25 expired
f24-build-5384061-597193 2016-04-18 07:18:51 expired
f24-build-5383891-597145 2016-04-17 22:25:30 expired
f24-build-5383851-597145 2016-04-17 20:42:32 expired
f24-build-5383790-597145 2016-04-17 18:58:33 expired
f24-build-5383583-597134 2016-04-17 14:32:46 expired
f24-build-5383119-597107 2016-04-17 09:19:14 expired
f24-kde-5382919-597128 2016-04-17 05:31:22 expired
f24-build-5382263-597107 2016-04-17 03:07:36 expired
f24-build-5376919-597046 2016-04-16 11:02:03 expired
f24-build-5376702-597039 2016-04-16 10:27:52 expired
f24-build-5375757-597028 2016-04-16 07:17:02 expired
f24-build-5372294-596946 2016-04-15 21:22:45 expired
f24-build-5371592-596892 2016-04-15 19:04:40 expired
f24-build-5369977-596772 2016-04-15 13:06:16 expired
f24-build-5367638-596704 2016-04-15 05:44:50 expired
f24-build-5366612-596665 2016-04-14 23:50:58 expired
f24-build-5365845-596525 2016-04-14 20:26:19 expired
f24-build-5364837-596525 2016-04-14 16:04:34 expired
f24-build-5364393-596499 2016-04-14 14:07:01 expired
f24-build-5363811-596471 2016-04-14 10:47:19 expired
f24-build-5363539-596471 2016-04-14 09:46:48 expired
f24-build-5358398-596355 2016-04-13 18:34:22 expired
f24-build-5358364-596355 2016-04-13 18:19:57 expired
f24-gnome-5358144-596321 2016-04-13 17:17:09 expired
f24-gnome-5358106-596321 2016-04-13 17:07:39 expired
f24-gnome-5358075-596321 2016-04-13 17:01:41 expired
f24-gnome-5357924-596321 2016-04-13 16:28:06 expired
f24-gnome-5357874-596321 2016-04-13 16:17:59 expired
f24-build-5357774-596316 2016-04-13 16:05:34 expired
f24-gnome-5357763-596321 2016-04-13 16:03:32 expired
f24-gnome-5357735-596321 2016-04-13 15:59:04 expired
f24-gnome-5357715-596321 2016-04-13 15:57:07 expired
f24-gnome-5357675-596321 2016-04-13 15:49:13 expired
f24-gnome-5357658-596321 2016-04-13 15:45:03 expired
f24-gnome-5357650-596321 2016-04-13 15:43:22 expired
f24-gnome-5357568-596321 2016-04-13 15:34:42 expired
f24-gnome-5357460-596321 2016-04-13 15:16:03 expired
f24-gnome-5356402-596321 2016-04-13 11:06:02 expired
f24-build-5356306-596316 2016-04-13 10:47:44 expired
f24-build-5356174-596316 2016-04-13 10:25:42 expired
f24-build-5355964-596316 2016-04-13 09:37:17 expired
f24-build-5351136-596316 2016-04-12 15:17:45 expired
f24-gnome-5349994-596321 2016-04-12 11:35:27 expired
f24-build-5348965-596316 2016-04-12 08:02:08 expired
f24-build-5348762-596316 2016-04-12 07:21:47 expired
f24-build-5348670-596316 2016-04-12 07:00:55 expired
f24-build-5348528-596316 2016-04-12 06:22:52 expired