Wed, 08 Feb 2023 00:09:25 UTC

Information for RPM lorax-lmc-novirt-23.21-1.fc23.i686.rpm

ID7609490
Namelorax-lmc-novirt
Version23.21
Release1.fc23
Epoch
Archi686
Summarylivemedia-creator no-virt dependencies
DescriptionAdditional dependencies required by livemedia-creator when using it with --no-virt to run Anaconda.
Build Time2016-04-18 18:05:32 GMT
Size48.73 KB
7550bf2fb21de7c114c4d08ce2c1a9ef
LicenseGPLv2+
Buildrootf23-build-5386452-597338
Provides
lorax-lmc-novirt = 23.21-1.fc23
lorax-lmc-novirt(x86-32) = 23.21-1.fc23
Obsoletes No Obsoletes
Conflicts No Conflicts
Requires
anaconda-core
anaconda-tui
lorax = 23.21-1.fc23
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsXz) <= 5.2-1
Recommends No Recommends
Suggests No Suggests
Supplements No Supplements
Enhances No Enhances
Files No Files
Component of No Buildroots