Wed, 16 Oct 2019 17:20:45 UTC

Information for RPM xen-hypervisor-4.6.1-10.fc24.i686.rpm

ID7736415
Namexen-hypervisor
Version4.6.1
Release10.fc24
Epoch
Archi686
SummaryLibraries for Xen tools
DescriptionThis package contains the Xen hypervisor
Build Time2016-05-28 16:40:57 GMT
Size1013286
0ca31588542e83d9e129ec8ef1837bb4
LicenseGPLv2+ and LGPLv2+ and BSD
Buildrootf24-build-5707503-606649
Provides
xen-hypervisor = 4.6.1-10.fc24
xen-hypervisor(x86-32) = 4.6.1-10.fc24
xen-hypervisor-abi = 4.6
Obsoletes No Obsoletes
Conflicts No Conflicts
Requires
/bin/sh
/bin/sh
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsXz) <= 5.2-1
xen-licenses
Recommends No Recommends
Suggests No Suggests
Supplements No Supplements
Enhances No Enhances
Files
1 through 5 of 5
Name ascending sort Size
/boot/flask4096
/boot/flask/xenpolicy-4.6.19873
/boot/xen-4.6.1.gz935023
/boot/xen-4.6.gz12
/boot/xen.gz12
Component of No Buildroots