Fri, 30 Oct 2020 13:53:30 UTC

Information for RPM lirc-compat-0.9.4a-1.fc24.x86_64.rpm

ID7814305
Namelirc-compat
Version0.9.4a
Release1.fc24
Epoch
Archx86_64
SummaryCompatibility package installing all lirc packages
DescriptionInstalling this package will install most lirc sub-packages, roughly the same as installing previous versions of the lirc package.
Build Time2016-06-29 20:48:07 GMT
Size24,046
2a0febb732008cdd9e308e5197197f66
LicenseGPLv2 and BSD
Buildrootf24-build-5929360-615521
Provides
lirc = 0.9.4a-1.fc24
lirc-compat = 0.9.4a-1.fc24
lirc-compat(x86-64) = 0.9.4a-1.fc24
Obsoletes
lirc <= 0.9.1a
Conflicts No Conflicts
Requires
lirc-config = 0.9.4a-1.fc24
lirc-core(x86-64) = 0.9.4a-1.fc24
lirc-drv-ftdi(x86-64) = 0.9.4a-1.fc24
lirc-drv-portaudio(x86-64) = 0.9.4a-1.fc24
lirc-tools-gui(x86-64) = 0.9.4a-1.fc24
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsXz) <= 5.2-1
Recommends No Recommends
Suggests No Suggests
Supplements No Supplements
Enhances No Enhances
Files No Files
Component of No Buildroots