Mon, 06 Apr 2020 21:59:46 UTC

Information for RPM globus-gass-server-ez-devel-5.8-1.el7.ppc64le.rpm

ID8015897
Nameglobus-gass-server-ez-devel
Version5.8
Release1.el7
Epoch
Archppc64le
SummaryGlobus Toolkit - Globus Gass Server_ez Development Files
DescriptionThe Globus Toolkit is an open source software toolkit used for building Grid systems and applications. It is being developed by the Globus Alliance and many others all over the world. A growing number of projects and companies are using the Globus Toolkit to unlock the potential of grids for their cause. The globus-gass-server-ez-devel package contains: Globus Gass Server_ez Development Files
Build Time2016-09-05 09:19:44 GMT
Size7,604
9707722f85a5e7ca488c87cdd14648b0
LicenseASL 2.0
Buildrootepel7-build-6355706-633403
Provides
globus-gass-server-ez-devel = 5.8-1.el7
globus-gass-server-ez-devel(ppc-64) = 5.8-1.el7
pkgconfig(globus-gass-server-ez) = 5.8
Obsoletes No Obsoletes
Conflicts No Conflicts
Requires
/usr/bin/pkg-config
globus-common-devel(ppc-64) >= 15
globus-gass-server-ez(ppc-64) = 5.8-1.el7
globus-gass-transfer-devel(ppc-64) >= 7
globus-gss-assist-devel(ppc-64) >= 8
globus-gssapi-gsi-devel(ppc-64) >= 10
libglobus_gass_server_ez.so.2()(64bit)
pkgconfig(globus-common) >= 14
pkgconfig(globus-gass-transfer) >= 7
pkgconfig(globus-gss-assist) >= 8
pkgconfig(globus-gssapi-gsi) >= 10
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsXz) <= 5.2-1
Recommends No Recommends
Suggests No Suggests
Supplements No Supplements
Enhances No Enhances
Files
1 through 3 of 3
Name ascending sort Size
/usr/include/globus/globus_gass_server_ez.h2,925
/usr/lib64/libglobus_gass_server_ez.so33
/usr/lib64/pkgconfig/globus-gass-server-ez.pc357
Component of
1 through 12 of 12
Buildroot descending sort Created State
epel7-build-13783508-996324 2018-09-21 11:54:20 expired
epel7-build-13783496-996324 2018-09-21 11:54:11 expired
epel7-build-13782952-996324 2018-09-21 11:42:39 expired
epel7-build-13605181-986330 2018-09-02 08:08:58 expired
epel7-build-13378403-971678 2018-08-10 16:56:02 expired
epel7-build-11583949-862945 2018-02-23 07:07:43 expired
epel7-build-11582169-862890 2018-02-23 02:29:01 expired
epel7-build-11581922-862890 2018-02-23 01:18:28 expired
epel7-build-8893794-763136 2017-06-25 05:17:58 expired
epel7-build-8890288-763001 2017-06-24 22:26:55 expired
epel7-build-6762510-663648 2016-11-05 12:03:55 expired
epel7-build-6762299-663648 2016-11-05 11:52:27 expired