Mon, 30 Nov 2020 04:46:36 UTC

Information for RPM libsepol-static-2.5-10.fc25.armv7hl.rpm

ID8182033
Namelibsepol-static
Version2.5
Release10.fc25
Epoch
Archarmv7hl
Summarystatic libraries used to build policy manipulation tools
DescriptionThe libsepol-static package contains the static libraries and header files needed for developing applications that manipulate binary policies.
Build Time2016-10-04 12:39:45 GMT
Size317,854
0b8aaf4918b0d165ba235450732bd891
LicenseLGPLv2+
Buildrootf25-build-6581441-646948
Provides
libsepol-static = 2.5-10.fc25
libsepol-static(armv7hl-32) = 2.5-10.fc25
Obsoletes No Obsoletes
Conflicts No Conflicts
Requires
libsepol-devel(armv7hl-32) = 2.5-10.fc25
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsXz) <= 5.2-1
Recommends No Recommends
Suggests No Suggests
Supplements No Supplements
Enhances No Enhances
Files
1 through 1 of 1
Name ascending sort Size
/usr/lib/libsepol.a1,085,706
Component of
1 through 13 of 13
Buildroot descending sort Created State
f25-build-8174456-728723 2017-04-07 07:28:24 expired
f25-build-8174199-728723 2017-04-07 07:17:01 expired
f25-build-6998923-671755 2016-12-01 20:02:52 expired
f25-build-6918200-669487 2016-11-22 16:39:23 expired
f25-build-6918114-669459 2016-11-22 16:16:36 expired
f25-build-6673591-655636 2016-10-19 09:00:31 expired
f25-build-6673456-655636 2016-10-19 08:35:04 expired
f25-build-6666405-654790 2016-10-17 15:30:45 expired
f25-build-6666357-654771 2016-10-17 15:12:11 expired
f25-build-6587140-647381 2016-10-05 06:21:37 expired
f25-build-6581825-647024 2016-10-04 13:34:28 expired
f25-build-6581813-647018 2016-10-04 13:30:22 expired
f25-build-6581569-646988 2016-10-04 12:58:02 expired