Thu, 22 Aug 2019 08:09:04 UTC

Information for RPM xen-hypervisor-4.5.5-3.fc23.i686.rpm

ID8466149
Namexen-hypervisor
Version4.5.5
Release3.fc23
Epoch
Archi686
SummaryLibraries for Xen tools
DescriptionThis package contains the Xen hypervisor
Build Time2016-10-30 22:45:46 GMT
Size5486302
1ed198880016540c15554a889294ade1
LicenseGPLv2+ and LGPLv2+ and BSD
Buildrootf23-build-6738710-661844
Provides
xen-hypervisor = 4.5.5-3.fc23
xen-hypervisor(x86-32) = 4.5.5-3.fc23
xen-hypervisor-abi = 4.5
Obsoletes No Obsoletes
Conflicts No Conflicts
Requires
/bin/sh
/bin/sh
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsXz) <= 5.2-1
xen-licenses
Recommends No Recommends
Suggests No Suggests
Supplements No Supplements
Enhances No Enhances
Files
1 through 6 of 6
Name ascending sort Size
/boot/flask4096
/boot/flask/xenpolicy-4.5.59922
/boot/xen-4.5.5.gz932788
/boot/xen-4.5.gz12
/boot/xen-syms-4.5.516787448
/boot/xen.gz12
Component of No Buildroots