Fri, 02 Dec 2022 02:20:38 UTC

Information for RPM mobile-broadband-provider-info-devel-1.20170105git-1.fc24.noarch.rpm

ID8811652
Namemobile-broadband-provider-info-devel
Version1.20170105git
Release1.fc24
Epoch
Archnoarch
SummaryDevelopment files for mobile-broadband-provider-info
DescriptionThe mobile-broadband-provider-info-devel package contains files necessary for developing developing applications that use mobile-broadband-provider-info.
Build Time2017-01-05 11:28:27 GMT
Size10.65 KB
ad7018cee8508b4988ee68b56470a170
LicensePublic Domain
Buildrootf24-build-7271899-681848
Provides
mobile-broadband-provider-info-devel = 1.20170105git-1.fc24
pkgconfig(mobile-broadband-provider-info) = 20170105git
Obsoletes No Obsoletes
Conflicts No Conflicts
Requires
/usr/bin/pkg-config
mobile-broadband-provider-info = 1.20170105git-1.fc24
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsXz) <= 5.2-1
Recommends No Recommends
Suggests No Suggests
Supplements No Supplements
Enhances No Enhances
Files
1 through 1 of 1
Name ascending sort Size
/usr/share/pkgconfig/mobile-broadband-provider-info.pc338.00 B
Component of
1 through 6 of 6
Buildroot descending sort Created State
f24-build-8659015-753736 2017-05-25 14:34:38 expired
f24-build-8659014-753736 2017-05-25 14:34:36 expired
f24-build-8659013-753736 2017-05-25 14:34:36 expired
f24-kde-7757178-699301 2017-02-22 23:25:57 expired
f24-kde-7757168-699301 2017-02-22 23:25:53 expired
f24-kde-7757167-699301 2017-02-22 23:25:52 expired