Wed, 21 Apr 2021 06:22:55 UTC

Information for RPM audispd-plugins-2.7.1-1.fc24.x86_64.rpm

ID8850656
Nameaudispd-plugins
Version2.7.1
Release1.fc24
Epoch
Archx86_64
SummaryPlugins for the audit event dispatcher
DescriptionThe audispd-plugins package provides plugins for the real-time interface to the audit system, audispd. These plugins can do things like relay events to remote machines.
Build Time2017-01-13 17:07:43 GMT
Size35,410
2a3f243d8c737871741c67250a4cec13
LicenseGPLv2+
Buildrootf24-build-7327776-685200
Provides
audispd-plugins = 2.7.1-1.fc24
audispd-plugins(x86-64) = 2.7.1-1.fc24
config(audispd-plugins) = 2.7.1-1.fc24
Obsoletes No Obsoletes
Conflicts No Conflicts
Requires
audit(x86-64) = 2.7.1-1.fc24
audit-libs(x86-64) = 2.7.1-1.fc24
config(audispd-plugins) = 2.7.1-1.fc24
libc.so.6()(64bit)
libc.so.6(GLIBC_2.14)(64bit)
libc.so.6(GLIBC_2.15)(64bit)
libc.so.6(GLIBC_2.2.5)(64bit)
libc.so.6(GLIBC_2.3)(64bit)
libc.so.6(GLIBC_2.3.4)(64bit)
libc.so.6(GLIBC_2.4)(64bit)
libcap-ng.so.0()(64bit)
libgssapi_krb5.so.2()(64bit)
libgssapi_krb5.so.2(gssapi_krb5_2_MIT)(64bit)
libkrb5.so.3()(64bit)
libkrb5.so.3(krb5_3_MIT)(64bit)
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsXz) <= 5.2-1
rtld(GNU_HASH)
Recommends No Recommends
Suggests No Suggests
Supplements No Supplements
Enhances No Enhances
Files
1 through 6 of 6
Name ascending sort Size
/etc/audisp/audisp-remote.conf718
/etc/audisp/plugins.d/au-remote.conf238
/sbin/audisp-remote44,848
/usr/share/man/man5/audisp-remote.conf.5.gz3,288
/usr/share/man/man8/audisp-remote.8.gz788
/var/spool/audit4,096
Component of No Buildroots