Mon, 10 Aug 2020 09:08:08 UTC

Information for RPM libclc-devel-0.2.0-4.20160207gitdc330a3.fc26.s390x.rpm

ID8952622
Namelibclc-devel
Version0.2.0
Release4.20160207gitdc330a3.fc26
Epoch
Archs390x
SummaryDevelopment files for libclc
DescriptionThe libclc-devel package contains libraries and header files for developing applications that use libclc.
Build Time2016-08-10 16:06:52 GMT
Size9,370
973aa2f6afcc043901a9f214b3f40f61
LicenseBSD
Provides
libclc-devel = 0.2.0-4.20160207gitdc330a3.fc26
libclc-devel(s390-64) = 0.2.0-4.20160207gitdc330a3.fc26
pkgconfig(libclc) = 0.2.0
Obsoletes No Obsoletes
Conflicts No Conflicts
Requires
/usr/bin/pkg-config
libclc(s390-64) = 0.2.0-4.20160207gitdc330a3.fc26
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsXz) <= 5.2-1
Recommends No Recommends
Suggests No Suggests
Supplements No Supplements
Enhances No Enhances
Files
1 through 1 of 1
Name ascending sort Size
/usr/lib64/pkgconfig/libclc.pc196
Component of No Buildroots