Wed, 15 Jul 2020 00:15:07 UTC

Information for RPM globus-authz-callout-error-devel-3.6-2.fc26.ppc64.rpm

ID9017604
Nameglobus-authz-callout-error-devel
Version3.6
Release2.fc26
Epoch
Archppc64
SummaryGlobus Toolkit - Globus authz error library Development Files
DescriptionThe Globus Toolkit is an open source software toolkit used for building Grid systems and applications. It is being developed by the Globus Alliance and many others all over the world. A growing number of projects and companies are using the Globus Toolkit to unlock the potential of grids for their cause. The globus-authz-callout-error-devel package contains: Globus authz error library (used by globus authz callouts) Development Files
Build Time2017-02-11 01:28:22 GMT
Size12,350
df1808f99636c2d20aef60ae7e4a4b7a
LicenseASL 2.0
Buildrootf26-build-7616099-694215
Provides
globus-authz-callout-error-devel = 3.6-2.fc26
globus-authz-callout-error-devel(ppc-64) = 3.6-2.fc26
pkgconfig(globus-authz-callout-error) = 3.6
Obsoletes No Obsoletes
Conflicts No Conflicts
Requires
/usr/bin/pkg-config
globus-authz-callout-error(ppc-64) = 3.6-2.fc26
globus-common-devel(ppc-64) >= 15
libglobus_gsi_authz_callout_error.so.0()(64bit)
pkgconfig(globus-common) >= 14
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsXz) <= 5.2-1
Recommends No Recommends
Suggests No Suggests
Supplements No Supplements
Enhances No Enhances
Files
1 through 3 of 3
Name ascending sort Size
/usr/include/globus/globus_gsi_authz_callout_error.h5,432
/usr/lib64/libglobus_gsi_authz_callout_error.so42
/usr/lib64/pkgconfig/globus-authz-callout-error.pc332
Component of
1 through 17 of 17
Buildroot descending sort Created State
f26-build-8083876-721420 2017-03-28 11:23:22 expired
f27-build-8083814-721464 2017-03-28 11:19:44 expired
f26-build-8083585-721420 2017-03-28 11:11:00 expired
f27-build-8083551-721464 2017-03-28 11:08:52 expired
f26-build-8083283-721420 2017-03-28 11:02:24 expired
f27-build-8083228-721456 2017-03-28 11:01:38 expired
f27-build-8083188-721456 2017-03-28 11:01:07 expired
f26-build-8083184-721420 2017-03-28 11:01:06 expired
f27-build-8083129-721456 2017-03-28 11:00:21 expired
f26-build-8083120-721420 2017-03-28 11:00:15 expired
f26-build-7975386-714219 2017-03-17 14:16:13 expired
f27-build-7975371-714262 2017-03-17 14:15:21 expired
f26-build-7957988-712213 2017-03-15 13:00:32 expired
f27-build-7957916-712193 2017-03-15 12:45:24 expired
f27-build-7957843-712185 2017-03-15 12:31:56 expired
f26-build-7742086-698140 2017-02-20 16:52:41 expired
f26-build-7723320-697548 2017-02-18 20:34:42 expired