Sun, 12 Jul 2020 19:43:10 UTC

Information for RPM globus-gsi-openssl-error-debuginfo-3.8-3.fc26.ppc64le.rpm

ID9412208
Nameglobus-gsi-openssl-error-debuginfo
Version3.8
Release3.fc26
Epoch
Archppc64le
SummaryDebug information for package globus-gsi-openssl-error
DescriptionThis package provides debug information for package globus-gsi-openssl-error. Debug information is useful when developing applications that use this package or when debugging this package.
Build Time2017-03-28 11:26:17 GMT
Size34,878
625ff1e3285ed6b7bde68125d8d75036
LicenseASL 2.0
Buildrootf26-build-8083840-721420
Provides
globus-gsi-openssl-error-debuginfo = 3.8-3.fc26
globus-gsi-openssl-error-debuginfo(ppc-64) = 3.8-3.fc26
Obsoletes No Obsoletes
Conflicts No Conflicts
Requires
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsXz) <= 5.2-1
Recommends No Recommends
Suggests No Suggests
Supplements No Supplements
Enhances No Enhances
Files
1 through 17 of 17
Name ascending sort Size
/usr/lib/debug4,096
/usr/lib/debug/.build-id4,096
/usr/lib/debug/.build-id/534,096
/usr/lib/debug/.build-id/53/49ff0a829ed005620bbc14786febdbc144b4ff50
/usr/lib/debug/.build-id/53/49ff0a829ed005620bbc14786febdbc144b4ff.debug54
/usr/lib/debug/usr4,096
/usr/lib/debug/usr/lib644,096
/usr/lib/debug/usr/lib64/libglobus_openssl_error.so.0.3.8.debug55,960
/usr/lib/debug/usr/lib64/libglobus_openssl_error.so.0.debug38
/usr/lib/debug/usr/lib64/libglobus_openssl_error.so.debug38
/usr/src/debug/globus_gsi_openssl_error-3.84,096
/usr/src/debug/globus_gsi_openssl_error-3.8/library4,096
/usr/src/debug/globus_gsi_openssl_error-3.8/library/globus_error_openssl.c25,608
/usr/src/debug/globus_gsi_openssl_error-3.8/library/globus_error_openssl.h7,121
/usr/src/debug/globus_gsi_openssl_error-3.8/library/globus_i_error_openssl.c6,611
/usr/src/debug/globus_gsi_openssl_error-3.8/library/globus_i_error_openssl.h2,901
/usr/src/debug/globus_gsi_openssl_error-3.8/version.h694
Component of No Buildroots