Thu, 02 Dec 2021 08:12:26 UTC

Information for RPM globus-gssapi-error-5.5-3.fc26.src.rpm

ID9412484
Nameglobus-gssapi-error
Version5.5
Release3.fc26
Epoch
Archsrc
SummaryGlobus Toolkit - GSSAPI Error Library
DescriptionThe Globus Toolkit is an open source software toolkit used for building Grid systems and applications. It is being developed by the Globus Alliance and many others all over the world. A growing number of projects and companies are using the Globus Toolkit to unlock the potential of grids for their cause. The globus-gssapi-error package contains: GSSAPI Error Library
Build Time2017-03-28 11:19:01 GMT
Size331,314
662b3e7de37c77209b0b51a8c7c6235b
LicenseASL 2.0
Buildrootf26-build-8083688-721420
Provides No Provides
Obsoletes No Obsoletes
Conflicts No Conflicts
Requires
doxygen
globus-common-devel >= 15
globus-gss-assist-devel >= 8
globus-gssapi-gsi-devel >= 9
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
Recommends No Recommends
Suggests No Suggests
Supplements No Supplements
Enhances No Enhances
Files
1 through 3 of 3
Name ascending sort Size
GLOBUS-GSIC842
globus-gssapi-error.spec7,839
globus_gssapi_error-5.5.tar.gz317,313
Component of No Buildroots